RubyGems Navigation menu

spinachの被依存性 Latest version of the following gems require spinach

knapsack 1.20.0

Parallel tests across CI server nodes based on each test file's time execution. It gene...

65,692,993 ダウンロード

capybara-screenshot 1.0.25

When a Cucumber step fails, it is useful to create a screenshot image and HTML file of ...

24,141,230 ダウンロード

knapsack_pro 2.10.1

Run tests in parallel across CI server nodes based on tests execution time. Split tests...

2,479,744 ダウンロード

spinach-rails 0.2.1

spinach-rails adds Rails support to spinach

1,879,227 ダウンロード

spinach-rerun-reporter 1.0.1

spinach rerun reporter

1,638,518 ダウンロード

guard-spinach 0.2.0

guard-spinach is a guard plugin for spinach

99,244 ダウンロード

lyracyst 1.3.1

See Leximaven https://github.com/drawnepicenter/leximaven.

28,638 ダウンロード

spinach-console-reporter 0.0.2

This is a console reporter for spinach. It works with Jenkins console ANSI ...

21,488 ダウンロード

ci_reporter_spinach 1.0.0

Connects CI::Reporter to Spinach

16,960 ダウンロード

admin-theme 1.1.0

Generate admin panels without pain

7,171 ダウンロード

robinhood 0.1.1

Robin hood leverages celluloid actors and redis-mutex to distribute long-lived, single-...

6,488 ダウンロード

capybara-screenshot-nocolor 1.0.5

When a Cucumber step fails, it is useful to create a screenshot image and HTML file of ...

4,099 ダウンロード

spinach_file_reporter 0.0.1.3

This is a console and file reporter for spinach. It works like output reporter of ...

3,572 ダウンロード

owemegod 0.0.1

A gem for easily distribute debts among friends

2,774 ダウンロード

oversetter 1.1.0

See https://github.com/drawnepicenter/toloko

2,308 ダウンロード

leifcr-capybara-screenshot 1.0.16

When a Cucumber step fails, it is useful to create a screenshot image and HTML file of ...

2,183 ダウンロード

event_sourcing 0.0.2

Actor based EventSourcing framework for ruby.

2,099 ダウンロード

spinach-slack-reportable 0.0.1

Reporter and module for Spinach that sends message to Slack

1,665 ダウンロード

累計ダウンロード数 2,065,520

現行バージョン 4,531

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.4

リンク集: