RubyGems Navigation menu

Reverse dependencies for split-mongoid Latest version of the following gems require split-mongoid

Total downloads 4,880

For this version 3,000

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: