RubyGems Navigation menu

Dependências Reversas para sports-butler Latest version of the following gems require sports-butler

Total de downloads 1.789

Desta versão 754

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.3.0

Links: