RubyGems Navigation menu

sports-butler 1.0.1

Multiple API Wrapper with endpoint classes for different sports and APIs

バージョン履歴:

  1. 1.0.2 - January 14, 2022 (14KB)
  2. 1.0.1 - January 14, 2022 (14KB)
  3. 1.0.0 - January 14, 2022 (14KB)

Runtime依存性 (1):

  • httparty ~> 0.15
  • Development依存性 (3):

  • byebug ~> 11.1
  • rake ~> 12.0
  • rspec ~> 3.0
  • オーナー:

    Pushed by:

    作者:

    • Jörg Kirschstein

    SHA 256チェックサム:

    6d1e5a57ec579606af732a58c7c54d8948cfcf824fe9ddc0f1b3bfc786c7707a

    累計ダウンロード数 1,743

    このバージョンのみ 505

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3.0

    リンク: