RubyGems Navigation menu

sportsmans-supply 1.0.4

Ruby library for Sportsman's Supply ERP system

Versions:

  1. 1.0.4 - January 21, 2022 (9 KB)
  2. 1.0.3 - January 21, 2022 (9 KB)
  3. 1.0.2.pre.pre - January 13, 2022 (9 KB)
  4. 1.0.1.pre.pre - January 13, 2022 (9 KB)
  5. 1.0.0.pre.pre - January 12, 2022 (9 KB)

Development Dependencies (4):

  • activesupport ~> 5
  • bundler ~> 1.12
  • rake >= 12.3.3
  • rspec ~> 3.5
  • Owners:

    Pushed by:

    Authors:

    • Jeffrey Dill

    SHA 256 checksum:

    3d568a55658b87c46269675c125e1385f7a2ccfd9263d2642899a5b915da5041

    Total downloads 2,681

    For this version 1,161

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: