RubyGems Navigation menu

spree_api 1.0.3

Required dependency for Spree

Versions:

  1. 3.0.3 - July 28, 2015 (74 KB)
  2. 3.0.2 - July 20, 2015 (74 KB)
  3. 3.0.1 - May 5, 2015 (74.5 KB)
  4. 3.0.0 - March 10, 2015 (74.5 KB)
  5. 3.0.0.rc4 - March 3, 2015 (75 KB)
Show all versions (145 total)

Authors:

  • David North

Owners:

9a2a53db8e9b4476038c94a64b32833f426c00163cdcec33794008e87059de140435483728bae7444cef48457b9063a6E56615544ba90aa6758fd4907968d52577f320725f60f44cb97d964fe881c324Afe7c8a8965c568040a204b321aa3c8d0f146e787560a7c4bbb8aa36d16ac5da

Sha 256 checksum:

f51050f4e6d1b9a456c3f0353e77e810dab7c4473c4a62d029f174548f54b367

Total downloads 314,156

For this version 4,663

Show all versions (145 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: