RubyGems Navigation menu

spree_api 4.2.0.rc3

Spree's API

Versions:

  1. 4.2.5 - May 31, 2021 (83,5 ko)
  2. 4.2.4 - May 17, 2021 (83,5 ko)
  3. 4.2.3.1 - May 05, 2021 (83,5 ko)
  4. 4.2.3 - May 05, 2021 (83,5 ko)
  5. 4.2.2 - April 26, 2021 (83,5 ko)
  6. 4.2.0.rc3 - January 18, 2021 (82,5 ko)
Voir toutes les versions (284)

Dépendances de Runtime (4):

  • doorkeeper ~> 5.2, >= 5.2.1
  • jsonapi-serializer ~> 2.1
  • rabl ~> 0.14.2
  • spree_core = 4.2.0.rc3
  • Dépendances de Development (1):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Ryan Bigg

    Total de contrôle SHA 256:

    9528aec80bc43e78b24550c1a08bba2b56bde5cdd05a8df5bdf025391bb2ee48

    Total de téléchargements 1 353 008

    Pour cette version 516

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-3-Clause

    Version de Ruby requise: >= 2.5.0

    Required Rubygems Version: > 1.3.1

    Liens: