RubyGems Navigation menu

spree_backend 4.2.0.rc4

Required dependency for Spree

Versões:

  1. 4.2.4 - May 17, 2021 (303 KB)
  2. 4.2.3.1 - May 05, 2021 (303 KB)
  3. 4.2.3 - May 05, 2021 (303 KB)
  4. 4.2.2 - April 26, 2021 (303 KB)
  5. 4.2.1 - March 05, 2021 (303 KB)
  6. 4.2.0.rc4 - January 20, 2021 (303 KB)
Mostrar todas as versões (211)

Runtime Dependencies (9):

  • bootstrap >= 4.3.1, < 4.6.0
  • flatpickr ~> 4.6.0
  • glyphicons ~> 1.0.2
  • inline_svg ~> 1.5
  • jquery-rails ~> 4.3
  • jquery-ui-rails ~> 6.0.1
  • select2-rails ~> 4.0.0
  • spree_api = 4.2.0.rc4
  • spree_core = 4.2.0.rc4
  • Requisitos:

    none

    Donos:

    Pushed by:

    Autores:

    • Sean Schofield, Spark Solutions

    SHA 256 checksum:

    2603002c22437751e9aeda6a3570db1a97fd47a3113453ed3b8c8ffad6b7d399

    Total de downloads 1.026.548

    Desta versão 1.291

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    BSD-3-Clause

    Versão Requerida do Ruby: >= 2.5.0

    Versão Requerida do RubyGems: > 1.3.1

    Links: