RubyGems Navigation menu

spree_backend 4.2.0.rc4

Required dependency for Spree

版本列表:

  1. 4.2.3.1 - May 05, 2021 (302.5 KB)
  2. 4.2.3 - May 05, 2021 (302.5 KB)
  3. 4.2.2 - April 26, 2021 (302.5 KB)
  4. 4.2.1 - March 05, 2021 (302.5 KB)
  5. 4.2.0 - February 25, 2021 (302.5 KB)
  6. 4.2.0.rc4 - January 20, 2021 (303.0 KB)
显示所有 (210 个版本)

Runtime 依赖关系 (9):

  • bootstrap >= 4.3.1, < 4.6.0
  • flatpickr ~> 4.6.0
  • glyphicons ~> 1.0.2
  • inline_svg ~> 1.5
  • jquery-rails ~> 4.3
  • jquery-ui-rails ~> 6.0.1
  • select2-rails ~> 4.0.0
  • spree_api = 4.2.0.rc4
  • spree_core = 4.2.0.rc4
  • 要求:

    none

    所有者:

    Pushed by:

    作者:

    • Sean Schofield, Spark Solutions

    SHA 256 checksum:

    2603002c22437751e9aeda6a3570db1a97fd47a3113453ed3b8c8ffad6b7d399

    下载总次数 1,024,875

    这个版本 1,284

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    BSD-3-Clause

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: