RubyGems Navigation menu

spree_backend 4.2.1

Required dependency for Spree

Versions:

  1. 4.2.3.1 - May 05, 2021 (303 KB)
  2. 4.2.3 - May 05, 2021 (303 KB)
  3. 4.2.2 - April 26, 2021 (303 KB)
  4. 4.2.1 - March 05, 2021 (303 KB)
  5. 4.2.0 - February 25, 2021 (303 KB)
Show all versions (210 total)

Runtime Dependencies (9):

Requirements:

none

Owners:

Pushed by:

Authors:

  • Sean Schofield, Spark Solutions

SHA 256 checksum:

0cebcbc1e3f759a2d56c425d72775c584a9909d09cec5c3c8d8536c6d2ab8f72

Total downloads 1,024,221

For this version 5,294

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.5.0

Links: