RubyGems Navigation menu

spree_backend 4.2.1

Required dependency for Spree

Versionen:

  1. 4.2.5 - May 31, 2021 (303 KB)
  2. 4.2.4 - May 17, 2021 (303 KB)
  3. 4.2.3.1 - May 05, 2021 (303 KB)
  4. 4.2.3 - May 05, 2021 (303 KB)
  5. 4.2.2 - April 26, 2021 (303 KB)
  6. 4.2.1 - March 05, 2021 (303 KB)
Zeige alle Versionen (214 total)

Runtime Abhängigkeiten (9):

Anforderungen:

none

Besitzer:

Pushed by:

Autoren:

  • Sean Schofield, Spark Solutions

SHA 256-Prüfsumme:

0cebcbc1e3f759a2d56c425d72775c584a9909d09cec5c3c8d8536c6d2ab8f72

Downloads insgesamt 1.043.868

Für diese Version 5.916

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD-3-Clause

Erforderliche Ruby-Version: >= 2.5.0

Links: