RubyGems Navigation menu

spree_backend 4.2.1

Required dependency for Spree

Versões:

  1. 4.2.5 - May 31, 2021 (303 KB)
  2. 4.2.4 - May 17, 2021 (303 KB)
  3. 4.2.3.1 - May 05, 2021 (303 KB)
  4. 4.2.3 - May 05, 2021 (303 KB)
  5. 4.2.2 - April 26, 2021 (303 KB)
  6. 4.2.1 - March 05, 2021 (303 KB)
Mostrar todas as versões (214)

Runtime Dependencies (9):

Requisitos:

none

Donos:

Pushed by:

Autores:

  • Sean Schofield, Spark Solutions

SHA 256 checksum:

0cebcbc1e3f759a2d56c425d72775c584a9909d09cec5c3c8d8536c6d2ab8f72

Total de downloads 1.045.333

Desta versão 5.949

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3-Clause

Versão Requerida do Ruby: >= 2.5.0

Links: