RubyGems Navigation menu

spree_core 0.70.RC1

Required dependency for Spree

Versões:

  1. 3.4.1 - October 20, 2017 (247 KB)
  2. 3.4.0 - October 12, 2017 (247 KB)
  3. 3.4.0.rc2 - October 04, 2017 (247 KB)
  4. 3.4.0.rc1 - September 22, 2017 (246 KB)
  5. 3.3.2 - September 18, 2017 (251 KB)
  6. 0.70.RC1 - September 09, 2011 (465 KB)
Mostrar todas as versões (191)

Autores:

  • Sean Schofield

Donos:

9a2a53db8e9b4476038c94a64b32833f426c00163cdcec33794008e87059de14E6946821c84c934c60a567db6d7a164aE56615544ba90aa6758fd4907968d52577f320725f60f44cb97d964fe881c324Afe7c8a8965c568040a204b321aa3c8d0f146e787560a7c4bbb8aa36d16ac5da65b46ccbd90a8e32741a79e7e4ec953f

SHA 256 checksum:

70c44406dfa664021df00b573d219db3dcfc5a6a856f7e7db6ed68d9740bc98f

Total de downloads 608.929

Desta versão 1.238

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: