RubyGems Navigation menu

spree_core 1.2.0.rc2

Required dependency for Spree

Versiones:

  1. 3.7.3 - May 15, 2019 (300 KB)
  2. 3.7.2 - April 09, 2019 (300 KB)
  3. 3.7.1 - March 01, 2019 (300 KB)
  4. 3.7.0 - February 04, 2019 (300 KB)
  5. 3.7.0.rc3 - January 28, 2019 (300 KB)
  6. 1.2.0.rc2 - August 14, 2012 (500 KB)
Muestra todas las versiones (225 total)

Administradores:

Autores:

  • Sean Schofield

SHA 256 checksum:

aac464fd39171a160a7377750522c520cb5291ff43aa9759071cd566e03ed04f

Total downloads 1.004.199

Para esta versión 1.306

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Enlaces: