RubyGems Navigation menu

spree_core 1.2.0.rc2

Required dependency for Spree

Versions:

  1. 3.7.3 - May 15, 2019 (270 ko)
  2. 3.7.2 - April 09, 2019 (269 ko)
  3. 3.7.1 - March 01, 2019 (269 ko)
  4. 3.7.0 - February 04, 2019 (269 ko)
  5. 3.7.0.rc3 - January 28, 2019 (269 ko)
  6. 1.2.0.rc2 - August 14, 2012 (517 ko)
Voir toutes les versions (225)

Propriétaires:

Auteurs:

  • Sean Schofield

Total de contrôle SHA 256:

aac464fd39171a160a7377750522c520cb5291ff43aa9759071cd566e03ed04f

Total de téléchargements 1 002 240

Pour cette version 1 304

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: