RubyGems Navigation menu

spree_core 1.3.2

Required dependency for Spree

版本列表:

  1. 3.7.3 - May 15, 2019 (270.0 KB)
  2. 3.7.2 - April 09, 2019 (269.0 KB)
  3. 3.7.1 - March 01, 2019 (269.0 KB)
  4. 3.7.0 - February 04, 2019 (269.0 KB)
  5. 3.7.0.rc3 - January 28, 2019 (269.0 KB)
  6. 1.3.2 - February 04, 2013 (759.5 KB)
显示所有 (225 个版本)

作者:

  • Sean Schofield

所有者:

SHA 256 checksum:

638587a154a0b56fffe162f23e86ced5754ba9353fe1cbc2a5d62fd68a7bfb78

下载总次数 982,874

这个版本 16,480

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3

需要的 Ruby 版本:

相关链接: