RubyGems Navigation menu

spree_core 1.3.4

Required dependency for Spree

Versionen:

  1. 3.7.2 - April 09, 2019 (269 KB)
  2. 3.7.1 - March 01, 2019 (269 KB)
  3. 3.7.0 - February 04, 2019 (269 KB)
  4. 3.7.0.rc3 - January 28, 2019 (269 KB)
  5. 3.7.0.rc2 - January 22, 2019 (268 KB)
  6. 1.3.4 - October 15, 2013 (770 KB)
Zeige alle Versionen (224 total)

Anforderungen:

none

Autoren:

  • Sean Schofield

Besitzer:

SHA 256-Prüfsumme:

3c86b6dc243803e8da0df92785ec7499e12cba6a593a386997228080b7fc1dea

Downloads insgesamt 941.509

Für diese Version 2.007

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD-3

Erforderliche Ruby-Version: None

Links: