RubyGems Navigation menu

spree_core 1.3.4

Required dependency for Spree

Versions:

  1. 3.7.4 - August 06, 2019 (270 KB)
  2. 3.7.3 - May 15, 2019 (270 KB)
  3. 3.7.2 - April 09, 2019 (269 KB)
  4. 3.7.1 - March 01, 2019 (269 KB)
  5. 3.7.0 - February 04, 2019 (269 KB)
  6. 1.3.4 - October 15, 2013 (770 KB)
Show all versions (226 total)

Requirements:

none

Owners:

Authors:

  • Sean Schofield

SHA 256 checksum:

3c86b6dc243803e8da0df92785ec7499e12cba6a593a386997228080b7fc1dea

Total downloads 1,026,261

For this version 2,051

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3

Required Ruby Version: None

Links: