RubyGems Navigation menu

spree_core 1.3.4

Required dependency for Spree

Versions:

  1. 3.7.2 - April 09, 2019 (269 ko)
  2. 3.7.1 - March 01, 2019 (269 ko)
  3. 3.7.0 - February 04, 2019 (269 ko)
  4. 3.7.0.rc3 - January 28, 2019 (269 ko)
  5. 3.7.0.rc2 - January 22, 2019 (268 ko)
  6. 1.3.4 - October 15, 2013 (770 ko)
Voir toutes les versions (224)

Dépendances:

none

Auteurs:

  • Sean Schofield

Propriétaires:

Total de contrôle SHA 256:

3c86b6dc243803e8da0df92785ec7499e12cba6a593a386997228080b7fc1dea

Total de téléchargements 941 032

Pour cette version 2 007

Gemfile:
= Copier Copié!

installation:
=

Licence:

BSD-3

Version de Ruby requise: None

Liens: