RubyGems Navigation menu

spree_core 1.3.5

Required dependency for Spree

Versionen:

  1. 3.7.3 - May 15, 2019 (270 KB)
  2. 3.7.2 - April 09, 2019 (269 KB)
  3. 3.7.1 - March 01, 2019 (269 KB)
  4. 3.7.0 - February 04, 2019 (269 KB)
  5. 3.7.0.rc3 - January 28, 2019 (269 KB)
  6. 1.3.5 - January 23, 2014 (771 KB)
Zeige alle Versionen (225 total)

Anforderungen:

none

Besitzer:

Autoren:

  • Sean Schofield

SHA 256-Prüfsumme:

e624a9aeedf12a191f2cf3b847d606dafa24841f0f08268126924af61d241a40

Downloads insgesamt 986.854

Für diese Version 6.547

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD-3

Erforderliche Ruby-Version: None

Links: