RubyGems Navigation menu

spree_core 1.3.5

Required dependency for Spree

Versiones:

  1. 3.7.3 - May 15, 2019 (300 KB)
  2. 3.7.2 - April 09, 2019 (300 KB)
  3. 3.7.1 - March 01, 2019 (300 KB)
  4. 3.7.0 - February 04, 2019 (300 KB)
  5. 3.7.0.rc3 - January 28, 2019 (300 KB)
  6. 1.3.5 - January 23, 2014 (800 KB)
Muestra todas las versiones (225 total)

Requerimientos:

none

Autores:

  • Sean Schofield

Administradores:

SHA 256 checksum:

e624a9aeedf12a191f2cf3b847d606dafa24841f0f08268126924af61d241a40

Total downloads 982.834

Para esta versión 6.546

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

BSD-3

Required Ruby Version: None

Enlaces: