RubyGems Navigation menu

spree_core 1.3.5

Required dependency for Spree

Versies:

  1. 3.7.3 - May 15, 2019 (270 KB)
  2. 3.7.2 - April 09, 2019 (269 KB)
  3. 3.7.1 - March 01, 2019 (269 KB)
  4. 3.7.0 - February 04, 2019 (269 KB)
  5. 3.7.0.rc3 - January 28, 2019 (269 KB)
  6. 1.3.5 - January 23, 2014 (771 KB)
Toon alle versies (225 totaal)

Requirements:

none

Authors:

  • Sean Schofield

Eigenaren:

SHA 256 checksum:

e624a9aeedf12a191f2cf3b847d606dafa24841f0f08268126924af61d241a40

Total downloads 983.190

Voor deze versie 6.546

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

BSD-3

Required Ruby Version: Geen

Links: