RubyGems Navigation menu

spree_core 1.3.5

Required dependency for Spree

版本列表:

  1. 4.1.6 - May 06, 2020 (274.0 KB)
  2. 4.1.5 - April 14, 2020 (273.5 KB)
  3. 4.1.4 - April 07, 2020 (273.5 KB)
  4. 4.1.3 - March 31, 2020 (273.5 KB)
  5. 4.1.2 - March 27, 2020 (273.5 KB)
  6. 1.3.5 - January 23, 2014 (770.5 KB)
显示所有 (251 个版本)

Runtime 依赖关系 (20):

  • activemerchant ~> 1.34
  • acts_as_list = 0.1.4
  • awesome_nested_set = 2.1.5
  • aws-sdk ~> 1.11.1
  • cancan = 1.6.8
  • deface >= 0.9.0
  • ffaker ~> 1.15.0
  • highline = 1.6.18
  • jquery-rails ~> 2.2.0
  • json >= 1.5.5
  • kaminari = 0.14.1
  • money = 5.1.1
  • paperclip ~> 2.8
  • rabl = 0.7.2
  • rails ~> 3.2.16
  • ransack = 0.7.2
  • select2-rails = 3.2.1
  • state_machine = 1.1.2
  • stringex ~> 1.3.2
  • truncate_html ~> 0.5.5
  • 要求:

    none

    所有者:

    作者:

    • Sean Schofield

    SHA 256 checksum:

    e624a9aeedf12a191f2cf3b847d606dafa24841f0f08268126924af61d241a40

    下载总次数 1,185,178

    这个版本 6,736

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    BSD-3

    需要的 Ruby 版本:

    相关链接: