RubyGems Navigation menu

spree_custom_notifications 的反向依赖 Latest version of the following gems require spree_custom_notifications

下载总次数 8,999

这个版本 2,448

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9.3

相关链接: