RubyGems Navigation menu

spree_sample 0.70.0.rc2

Required dependency for Spree

版本列表:

  1. 4.1.0.rc3 - February 14, 2020 (961.5 KB)
  2. 4.1.0.rc2 - February 04, 2020 (961.5 KB)
  3. 4.1.0.rc1 - January 31, 2020 (961.5 KB)
  4. 4.0.3 - December 04, 2019 (961.0 KB)
  5. 4.0.2 - November 21, 2019 (961.0 KB)
  6. 0.70.0.rc2 - September 30, 2011 (819.0 KB)
显示所有 (244 个版本)

所有者:

作者:

  • Sean Schofield

SHA 256 checksum:

932f52c3b81405747c1557e21583f0df7f2864af49f87969c1deef4a56b99977

下载总次数 1,012,481

这个版本 1,230

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: