RubyGems Navigation menu

spree_sample 1.0.0.rc3

Required dependency for Spree

Versiones:

  1. 4.2.1 - March 05, 2021 (1000 KB)
  2. 4.2.0 - February 25, 2021 (1000 KB)
  3. 4.2.0.rc5 - February 04, 2021 (1000 KB)
  4. 4.2.0.rc4 - January 20, 2021 (1000 KB)
  5. 4.2.0.rc3 - January 18, 2021 (1000 KB)
  6. 1.0.0.rc3 - January 31, 2012 (800 KB)
Mostrar todas las versiones (274 total)

dependencias de Runtime (1):

  • spree_core = 1.0.0.rc3
  • Propietarios:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    5b033b621deb20ef320b3fb8ed0aa50775c53dba9e21518e3f167400a38aeaef

    Total de descargas 1.187.554

    Para esta versión 1.583

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.8.7

    Versión de Rubygems requerida: > 1.3.1

    Enlace: