RubyGems Navigation menu

spree_sample 2.1.10

Required dependency for Spree

版本列表:

  1. 4.1.0.rc3 - February 14, 2020 (961.5 KB)
  2. 4.1.0.rc2 - February 04, 2020 (961.5 KB)
  3. 4.1.0.rc1 - January 31, 2020 (961.5 KB)
  4. 4.0.3 - December 04, 2019 (961.0 KB)
  5. 4.0.2 - November 21, 2019 (961.0 KB)
  6. 2.1.10 - November 20, 2014 (959.5 KB)
显示所有 (244 个版本)

要求:

none

所有者:

作者:

  • Sean Schofield

SHA 256 checksum:

3febb356a3e565cc2112528b2f795154690b1e30a1c7c27a286391eac0a332c6

下载总次数 1,014,738

这个版本 1,061

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3

需要的 Ruby 版本: >= 1.9.3

相关链接: