RubyGems Navigation menu

spree_sample 2.2.4

Required dependency for Spree

Versions:

  1. 4.2.0.rc3 - January 18, 2021 (962 KB)
  2. 4.2.0.rc2 - November 10, 2020 (962 KB)
  3. 4.2.0.rc1 - October 15, 2020 (962 KB)
  4. 4.2.0.beta - September 07, 2020 (962 KB)
  5. 4.1.13 - December 15, 2020 (962 KB)
  6. 2.2.4 - July 01, 2014 (960 KB)
Show all versions (268 total)

Runtime Dependencies (1):

  • spree_core = 2.2.4
  • Requirements:

    none

    Owners:

    Authors:

    • Sean Schofield

    SHA 256 checksum:

    4c6415b7057fe836a82410a14befbc7e00e0643a4412200115e52a9837fa70c8

    Total downloads 1,167,348

    For this version 1,734

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3

    Required Ruby Version: >= 1.9.3

    Links: