RubyGems Navigation menu

spree_sample 2.2.4

Required dependency for Spree

Versões:

  1. 4.2.5 - May 31, 2021 (963 KB)
  2. 4.2.4 - May 17, 2021 (963 KB)
  3. 4.2.3.1 - May 05, 2021 (963 KB)
  4. 4.2.3 - May 05, 2021 (963 KB)
  5. 4.2.2 - April 26, 2021 (963 KB)
  6. 2.2.4 - July 01, 2014 (960 KB)
Mostrar todas as versões (284)

Runtime Dependencies (1):

  • spree_core = 2.2.4
  • Requisitos:

    none

    Donos:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    4c6415b7057fe836a82410a14befbc7e00e0643a4412200115e52a9837fa70c8

    Total de downloads 1.235.161

    Desta versão 1.802

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    BSD-3

    Versão Requerida do Ruby: >= 1.9.3

    Links: