RubyGems Navigation menu

spree_sample 3.4.0.rc1

Required dependency for Spree

Versions:

  1. 4.2.1 - March 05, 2021 (963 ko)
  2. 4.2.0 - February 25, 2021 (963 ko)
  3. 4.2.0.rc5 - February 04, 2021 (963 ko)
  4. 4.2.0.rc4 - January 20, 2021 (963 ko)
  5. 4.2.0.rc3 - January 18, 2021 (962 ko)
  6. 3.4.0.rc1 - September 22, 2017 (961 ko)
Voir toutes les versions (274)

Dépendances de Runtime (1):

  • spree_core = 3.4.0.rc1
  • Dépendances:

    none

    Propriétaires:

    Auteurs:

    • Sean Schofield

    Total de contrôle SHA 256:

    7220abba4b23370cf1bccfa57c730db19f68213480097cecfeff48b023249a73

    Total de téléchargements 1 202 761

    Pour cette version 504

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-3-Clause

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: