RubyGems Navigation menu

spree_sample 3.5.0.rc1

Required dependency for Spree

Versionen:

  1. 4.1.3 - March 31, 2020 (962 KB)
  2. 4.1.2 - March 27, 2020 (962 KB)
  3. 4.1.1 - March 16, 2020 (962 KB)
  4. 4.1.0 - March 02, 2020 (962 KB)
  5. 4.1.0.rc3 - February 14, 2020 (962 KB)
  6. 3.5.0.rc1 - April 24, 2018 (961 KB)
Zeige alle Versionen (248 total)

Anforderungen:

none

Besitzer:

Autoren:

  • Sean Schofield

SHA 256-Prüfsumme:

e8052962104d93dbabe0f6970f8a1b1a0a1063e4973ba3eb789777173739a059

Downloads insgesamt 1.038.358

Für diese Version 358

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD-3-Clause

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: > 1.3.1

Links: