RubyGems Navigation menu

spree_sample 3.6.1

Required dependency for Spree

Versions:

  1. 4.2.1 - March 05, 2021 (963 ko)
  2. 4.2.0 - February 25, 2021 (963 ko)
  3. 4.2.0.rc5 - February 04, 2021 (963 ko)
  4. 4.2.0.rc4 - January 20, 2021 (963 ko)
  5. 4.2.0.rc3 - January 18, 2021 (962 ko)
  6. 3.6.1 - June 20, 2018 (961 ko)
Voir toutes les versions (274)

Dépendances de Runtime (1):

  • spree_core = 3.6.1
  • Dépendances:

    none

    Propriétaires:

    Auteurs:

    • Sean Schofield

    Total de contrôle SHA 256:

    6b6d45ba3ec3c8ea12c1db9f0a9725748d651b360fd77d63e1805f83e8f8e7c2

    Total de téléchargements 1 204 797

    Pour cette version 1 907

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-3-Clause

    Version de Ruby requise: >= 0

    Liens: