RubyGems Navigation menu

spree_sample 3.6.1

Required dependency for Spree

Versões:

  1. 4.2.1 - March 05, 2021 (963 KB)
  2. 4.2.0 - February 25, 2021 (963 KB)
  3. 4.2.0.rc5 - February 04, 2021 (963 KB)
  4. 4.2.0.rc4 - January 20, 2021 (963 KB)
  5. 4.2.0.rc3 - January 18, 2021 (962 KB)
  6. 3.6.1 - June 20, 2018 (961 KB)
Mostrar todas as versões (274)

Runtime Dependencies (1):

  • spree_core = 3.6.1
  • Requisitos:

    none

    Donos:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    6b6d45ba3ec3c8ea12c1db9f0a9725748d651b360fd77d63e1805f83e8f8e7c2

    Total de downloads 1.204.802

    Desta versão 1.907

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    BSD-3-Clause

    Versão Requerida do Ruby: >= 0

    Links: