RubyGems Navigation menu

spree_sample 3.6.2

Required dependency for Spree

版本列表:

  1. 4.2.0 - February 25, 2021 (962.5 KB)
  2. 4.2.0.rc5 - February 04, 2021 (962.5 KB)
  3. 4.2.0.rc4 - January 20, 2021 (962.5 KB)
  4. 4.2.0.rc3 - January 18, 2021 (962.0 KB)
  5. 4.2.0.rc2 - November 10, 2020 (962.0 KB)
  6. 3.6.2 - July 03, 2018 (961.0 KB)
显示所有 (272 个版本)

Runtime 依赖关系 (1):

  • spree_core = 3.6.2
  • 要求:

    none

    所有者:

    作者:

    • Sean Schofield

    SHA 256 checksum:

    567d1437f404abbedea6e2f1bcf0eec0cd13395000199be67921a456df025217

    下载总次数 1,186,263

    这个版本 14,110

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    BSD-3-Clause

    需要的 Ruby 版本: >= 0

    相关链接: