RubyGems Navigation menu

spree_sample 4.0.0.rc2

Required dependency for Spree

Versionen:

  1. 4.2.3.1 - May 05, 2021 (963 KB)
  2. 4.2.3 - May 05, 2021 (963 KB)
  3. 4.2.2 - April 26, 2021 (963 KB)
  4. 4.2.1 - March 05, 2021 (963 KB)
  5. 4.2.0 - February 25, 2021 (963 KB)
  6. 4.0.0.rc2 - September 17, 2019 (961 KB)
Zeige alle Versionen (280 total)

Runtime Abhängigkeiten (1):

  • spree_core = 4.0.0.rc2
  • Anforderungen:

    none

    Besitzer:

    Pushed by:

    Autoren:

    • Sean Schofield

    SHA 256-Prüfsumme:

    1b2d1dcf99b6bb9fe010132a4e3dc01596ff2c96a1f309f4f896d3654d4532dd

    Downloads insgesamt 1.216.474

    Für diese Version 861

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    BSD-3-Clause

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: