RubyGems Navigation menu

spree_sample 4.1.13

Required dependency for Spree

Versions:

  1. 4.2.0.rc5 - February 04, 2021 (963 KB)
  2. 4.2.0.rc4 - January 20, 2021 (963 KB)
  3. 4.2.0.rc3 - January 18, 2021 (962 KB)
  4. 4.2.0.rc2 - November 10, 2020 (962 KB)
  5. 4.2.0.rc1 - October 15, 2020 (962 KB)
  6. 4.1.13 - December 15, 2020 (962 KB)
Show all versions (270 total)

Runtime Dependencies (1):

  • spree_core = 4.1.13
  • Requirements:

    none

    Owners:

    Pushed by:

    Authors:

    • Sean Schofield

    SHA 256 checksum:

    f9cb7a790c1b09643520e9f96050e8b0969a36600031f078432856a0d41373af

    Total downloads 1,181,770

    For this version 3,868

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Links: