RubyGems Navigation menu

Reverse dependencies for spree_simple_blog Latest version of the following gems require spree_simple_blog

Total downloads 7,420

For this version 3,090

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Links: