RubyGems Navigation menu

Reverse dependencies for sprockets-less Latest version of the following gems require sprockets-less

Total downloads 70,704

For this version 49,835

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: