RubyGems Navigation menu

Reverse dependencies for sprockets-plugin Latest version of the following gems require sprockets-plugin

Total downloads 21,488

For this version 8,689

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: