RubyGems Navigation menu

sprockets-pretty_manifest 1.0.1

In case you track your manifests file in source control this will make your diffs readable.

Versions:

  1. 1.0.1 - September 28, 2015 (5 KB)

Runtime Dependencies (1):

  • sprockets < 5.0, >= 2.0
  • Development Dependencies (3):

  • bundler ~> 1.6
  • minitest ~> 5.0
  • rake >= 0
  • Owners:

    Authors:

    • Hugo Duksis

    SHA 256 checksum:

    55d3810ad9d666426a0dcb673b046495167e08323ec146525a0a53829e0576ea

    Total downloads 6,827

    For this version 6,827

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: