RubyGems Navigation menu

Reverse dependencies for sqlite-ruby 2.2.3