RubyGems Navigation menu

Dependencias inversas para sqlite3-foreigner Latest version of the following gems require sqlite3-foreigner

Total de descargas 4.355

Para esta versión 2.074

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.2

Versión de Rubygems requerida: >= 1.3.5

Enlace: