RubyGems Navigation menu

Reverse dependencies for sqlite3-foreigner Latest version of the following gems require sqlite3-foreigner

Total downloads 4.351

Voor deze versie 2.073

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 1.9.2

Required Rubygems Version: >= 1.3.5

Links: