RubyGems Navigation menu

sqlite3-foreigner 0.1.1

Foreigner like FK migration for SQLite3

版本列表:

  1. 0.1.2 - September 12, 2014 (6.0 KB)
  2. 0.1.1 - September 12, 2014 (6.0 KB)
  3. 0.1.0 - September 02, 2014 (6.0 KB)

Runtime 依赖关系 (1):

所有者:

作者:

  • Kazuhiro Sera

SHA 256 checksum:

50c8cea0d2fea58ae6cb0fb73b86265baf015d9ab8a97eb1a09c16db06016b30

下载总次数 4,410

这个版本 1,141

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

需要的 RubyGems 版本: >= 1.3.5

相关链接: