RubyGems Navigation menu

Reverse dependencies for sqlite3-full Latest version of the following gems require sqlite3-full

Total downloads 4,737

For this version 2,634

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.5

Links: