RubyGems Navigation menu

Reverse dependencies for sqlite3_ar_regexp Latest version of the following gems require sqlite3_ar_regexp

Total downloads 45,570

For this version 17,697

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: