RubyGems Navigation menu

Reverse dependencies for squid Latest version of the following gems require squid

Total downloads 47,885

For this version 30,767

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: