RubyGems Navigation menu

Reverse dependencies for stanford-mods-normalizer 0.1.0