RubyGems Navigation menu

stanfordparser 1.2.0

This module is a Ruby wrapper for the Stanford Natural Language Parser.

Versions:

  1. 2.2.0 - October 10, 2008 [?] (14 ko)
  2. 2.1.0 - June 23, 2008 [?] (14 ko)
  3. 2.0.0 - June 13, 2008 [?] (13,5 ko)
  4. 1.2.0 - December 18, 2007 [?] (8,5 ko)
  5. 1.1.0 - November 05, 2007 [?] (8 ko)
Voir toutes les versions (6)

Propriétaires:

Auteurs:

  • W.P. McNeill

Total de contrôle SHA 256:

ad0c31247c9a2eafaec45ec8cc7ccdc25e8751b189f5f14ad70c54b49a6ab301

Total de téléchargements 19 626

Pour cette version 2 880

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: > 0.0.0

Liens: