RubyGems Navigation menu

statesman-events 1.0.0

Event support for Statesman

版本列表:

  1. 1.0.0 - January 28, 2020 (8.5 KB)
  2. 0.0.1 - December 05, 2015 (9.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (4):

  • rake >= 0
  • rspec ~> 3.1
  • rspec-its ~> 1.1
  • rubocop ~> 0.30.0
  • 所有者:

    Pushed by:

    作者:

    • Grey Baker

    SHA 256 checksum:

    9d8393f0382e6c9a4174a5d88c5a925289cc9dd9441f29e80a71e0314f8cc45b

    下载总次数 220,616

    这个版本 40,503

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: